Panabit Support Board!

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 142|回复: 6

求助,升级后我的iXCache用不了,接口线路状态显示为断开。

[复制链接]
发表于 2022-6-17 18:28:01 | 显示全部楼层 |阅读模式
求助,升级后我的iXCache用不了,接口线路状态显示为断开。
 楼主| 发表于 2022-6-17 18:30:13 | 显示全部楼层
想修改配置保存时提示操作失败:PXY_EXIST。
发表于 2022-6-17 20:24:27 | 显示全部楼层
ctt_st 发表于 2022-6-17 18:30
想修改配置保存时提示操作失败:PXY_EXIST。

升级Panabit后,iXCache不能用了?
 楼主| 发表于 2022-6-18 10:51:59 | 显示全部楼层
是的,我的标准版升级到唐r1后就不行,升级之前是正常的。
 楼主| 发表于 2022-6-18 10:53:45 | 显示全部楼层
昨天又下载了6月16日的那版也不行。
 楼主| 发表于 6 天前 | 显示全部楼层
更新0618版本的升级包还是不行,是否只能退回上一版本?
 楼主| 发表于 5 天前 | 显示全部楼层
Panabit版本退回“隋r2p3”就恢复正常,先用回老版本再说了。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|Archiver|手机版|小黑屋|北京派网软件有限公司 ( ICP备案序号:京ICP备14008283号 )

GMT+8, 2022-6-28 08:26 , Processed in 0.144730 second(s), 15 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表